<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="sanctuary, ocean, noaa, science, davidson seamount, monterey bay, conservation, nature, coral, coral reef, shipwreck, diving, fishing">
<meta name="description" content="On July 30, 2010, Papahānaumokuākea Marine National Monument was inscribed as a mixed World Heritage site by United Nations Educational, Scientific and Cultural Organization (UNESCO).">
<link rel="shortcut icon" href="/favicon.ico">
<title>Papahānaumokuākea Marine National Monument Celebrates 10 Years as a World Heritage Site</title>

<!-- OPEN GRAPH METADATA-->

<meta content="text/html; charset=UTF-8" name="Content-Type">
<meta name="twitter:card" content="Papahānaumokuākea Marine National Monument Celebrates 10 Years as a World Heritage Site.">
<meta name="twitter:site" content="@sanctuaries" >
<meta name="twitter:creator" content="@sanctuaries" >
<meta name="twitter:image" content="http://sanctuaries.noaa.gov/media/img/20200727-brad-kaaleleo-wong-1600.jpg">

<meta property="og:url" content="https://sanctuaries.noaa.gov/news/jul20/10-years-world-heritage-site.html">
<meta property="og:type" content="article" >
<meta property="og:title" content="Papahānaumokuākea Marine National Monument Celebrates 10 Years as a World Heritage Site." >
<meta property="og:description" content="On July 30, 2010, Papahānaumokuākea Marine National Monument was inscribed as a mixed World Heritage site by United Nations Educational, Scientific and Cultural Organization (UNESCO).">
<meta property="og:image" content="http://sanctuaries.noaa.gov/media/img/20200727-brad-kaaleleo-wong-1600.jpg">
<!-- END OPEN GRAPH METADATA-->

<link href="/css/bs3/bootstrap.min.css" rel="stylesheet">
<link href="/css/bs3/sanctuaries.css" rel="stylesheet">
<!-- Stylesheet required to power RRSSB. Copy this css file to your header -->
<link rel="stylesheet" href="/css/bs3/rrssb.css" />

<script src="/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="/css/aos.css" />
<style>
    
.content{
    background:white;
    padding: 30px 0;
 
}
section.parallax {
    height: 80vh;
    background-position: 50% 50%;
    background-repeat: no-repeat;
    background-attachment: fixed;
    -webkit-background-size: cover;
    -moz-background-size: cover;
    -o-background-size: cover;
    background-size: cover;
    display:flex;
    align-items: center;
    position: relative;
}

.parallax h1, .parallax h2,  .parallax h3, .parallax h4{
    color: rgba(255, 255, 255, 0.9);
    text-shadow: 0 0 10px rgba(0, 0, 0, 0.6);
    font-size: 4rem;
    padding:1rem;
    position: relative; 
    z-index: 2;
}
.parallax .lead, .parallax p{
    z-index: 2;
    color:white;
}
.parallax .container{
    height:100%;

}

.parallax .container .col-md-10{
    position: relative;
    height:100%;
    display: flex;
    flex-direction: column;
    justify-content: center;
    align-items: center;
}

.parallax .caption{
    color:white;
    position: absolute;
    z-index:2;
    bottom:0;
    left:0;
}

/****************Background photos*********************/

.photo1{
    background-image: url("/media/img/20200727-kekuewa-kikiloi-mokumanamana-1600.jpg");
}

.photo2{
    background-image: url("/media/img/20200727-midway-morning-dclark-1600.jpg");
}

.photo3{
    background-image: url("/media/img/20200727-jwatt-1600.jpg");

    
}
.photo4{
    background-image: url("/media/img/20200727-marksullivan-monkseal-1600.jpg");

    
}

.photo5{
    background-image: url("/media/img/20200727-brad-kaaleleo-wong-1600.jpg");

    
}



 .photo1::after, .photo2::after, .photo3::after, .photo4::after, .photo5::after,{
    height: 80vh;
    width: 100%;
    content:"";
    position: absolute;
    background: rgba(0,0,0,0.3);
    
}

.bg-vid {
	height: 70vh;
	background: rgba(0, 0, 0, .3);	
}
	
video#bgvid { 
    position: fixed;
    top: 50%;
    left: 50%;
    min-width: 100%;
    min-height: 100%;
    width: auto;
    height: auto;
    z-index: -100;
    transform: translateX(-50%) translateY(-50%);
 	background: url('/media/img/20200727-brad-kaaleleo-wong-1600.jpg') no-repeat;
  	background-size: cover;
  	transition: 1s opacity;
}
.stopfade { 
   opacity: .5;
}

	.bg-vid-box { 
		position: relative;
		padding: 2rem;
		color: white; 
	}

.bg-vid-box button { 
  display: block;
  width: 80%;
  padding: .4rem;
  border: none; 
  margin: 1rem auto; 
  font-size: 1.3rem;
  background: rgba(255,255,255,0.23);
  color: #fff;
  border-radius: 3px; 
  cursor: pointer;
  transition: .3s background;
}
.bg-vid-box button:hover { 
   background: rgba(0,0,0,0.5);
}
	
@media screen and (max-width: 767px) {
  #bgvid { display: none; }
  
  .bg-vid { 
 	background: url('/media/img/20200727-brad-kaaleleo-wong-1600.jpg') left center no-repeat; 
	background-size: cover;
  }
  .bg-vid-box {
	  position:static; 
		width: 100%;
		top: 0;
		left:0;
		transform:none;
		height: 85vh;
		background: rgba(0, 0, 0, .3);
	}

}
@media screen and (min-width: 768px) {

	h1 {
		font-size: 44px;
	}
	
	.bg-vid-box { 
		width: 50%;
		top: 50%;
		left: 75%;
		transform: translateX(-50%) translateY(-50%);
	}
	
	.bg-vid-box p {
		font-size: 18px;
	}

    .parallax h2{
        font-size: 7rem;
    }
}

@media screen and (min-width: 992px){
	
}

@media  screen and (min-width: 1200px) {

	h1 {
		font-size: 56px;
	}
	
	.bg-vid-box p {
		font-size: 24px;
	}
}

@media  screen and (min-width: 1600px) {

}
	
</style>

</head>
<body>	
<section class="banner">
	<div class="container">
		<div class="row">
			<div class="col-md-10 col-md-offset-1">
				<div class="row">
					<div class="col-xs-1">
						<p class="text-center"><span class="glyphicon glyphicon-info-sign"></span></p>
					</div>
					<div class="col-xs-11">
						<h4>National marine sanctuary offices and visitor centers closed to the public; waters remain open</h4>
						<p>NOAA's national marine sanctuary <a href="https://sanctuaries.noaa.gov/visit/#locations">offices and visitor centers</a> are closed to the public while the waters remain open for responsible use in accordance with CDC guidance and local regulations.  More information on the response from NOAA's Office of National Marine Sanctuaries can be found on <a href="https://sanctuaries.noaa.gov/coronavirus/">sanctuaries.noaa.gov/coronavirus/</a>.</p>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</section>
<header class="navbar navbar-inverse" role="navigation">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigation">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
          	<span class="sr-only">Toggle search</span>
          	<span class="glyphicon glyphicon-search" style="color:#fff; font-size:16px;"></span>
          </button>
          <div class="navbar-brand"><a href="/"><img src="/img/nms-logo-144x144.png" alt="national marine sanctuaries logo" class="logo-nav"></a><a href="https://www.noaa.gov"><img src="/media/img/logos/NOAA50_72x72.png" alt="National Oceanic and Atmospheric Administration logo" class="logo-nav"></a><a href="/">National Marine Sanctuaries</a></div>
        </div>
        <div class="collapse navbar-collapse navbar-right" id="search">
            <form accept-charset="UTF-8" action="https://search.usa.gov/search" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>

    <input id="affiliate" name="affiliate" type="hidden" value="sanctuaries.noaa.gov" />
    <input autocomplete="off" class="usagov-search-autocomplete" id="query" name="query" type="text" placeholder="Search" />
  </form>
  		<a class="skip" href="#maincontent">Skip to main content</a>
    	</div>
      </div><!--/.container -->
        <div class="nav-bg">
		<div class="container">
        
        <div id="navigation" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
        	<li class="dropdown">
			  <a href="/visit/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Visit <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/visit/">Visit Us</a></li>
				<li><a href="/visit/visitor-centers.html">Visitor Centers &amp; Exhibits</a></li>
				<li><a href="/visit/things-to-do.html">Things to Do</a></li>
				<li><a href="/visit/giys.html">Get into Your Sanctuary Day</a></li>
				<li><a href="/visit/ecosystems/">Ecosystems</a></li>
				<li><a href="/protect/oceanetiquette.html">Ocean Etiquette</a></li>
			  </ul>
			</li>
        	<li class="dropdown">
			  <a href="/news/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/news/">Latest News</a></li>
				<li><a href="/news/press/">Press Releases</a></li>
				<li><a href="/earthisblue.html">Earth Is Blue</a></li>
				<li><a href="/magazine/">Earth is Blue Magazine</a></li>
				<li><a href="/stories/">Stories from the Blue</a></li>
				<li><a href="/news/media/">For Media</a></li>
				<li><a href="/notes/">Notes From the Field</a></li>
				<li><a href="/news/newsletter.html">Newsletter</a></li>
				<li><a href="/management/fr_notices.html">Federal Register Notices</a></li>
				<li><a href="/news/calendar/">Calendar</a></li>
			  </ul>
			</li>
			<li class="dropdown">
			  <a href="/explore.html" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Explore <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/explore.html">Overview</a></li>
				<li><a href="/science/">Science</a></li>
				<li><a href="/maritime/">Maritime Heritage</a></li>
				<li><a href="/marine-protected-areas/">MPAs</a></li>
				<li><a href="/science/socioeconomic/">Socioeconomics</a></li>
				<li><a href="/about/vessels/">Small Boat Program</a></li>
				<li><a href="http://www.nominate.noaa.gov/" target="_blank">Nomination</a></li>
			  </ul>
			</li>
			
			 <li class="dropdown">
			  <a href="/learn.html" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Learn <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/learn.html">Overview</a></li>
				<li><a href="/education/">Education</a></li>
				<li><a href="/heritage/">Heritage</a></li>
				<li><a href="/about/history/">History</a></li>
				<li><a href="/about/faqs/">FAQs</a></li>
			  </ul>
			</li>
        	<li><a href="/involved/">Get Involved</a></li>
            <li class="dropdown">
			  <a href="/gallery/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Multimedia <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/gallery/">Photos &amp; Videos</a></li>
				<li><a href="/earthisblue.html">Earth Is Blue</a></li>
				<li><a href="/stories/">Stories from the Blue</a></li>
				<li><a href="/vr/">Virtual Dives</a></li> 
				<li><a href="/about/maps.html">Maps</a></li> 
				<li><a href="/live/">Sanctuaries Live</a></li>
              </ul>
			</li>
			 <li class="dropdown">
			  <a href="/about/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">About <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/about/">Overview</a></li>
				<li><a href="/management/">Policy &amp; Planning</a></li>
				<li><a href="/about/regions.html">Regions</a></li>
				<li><a href="/library/">Publications</a></li>
				<li><a href="/about/five-year-strategy-2017-2022.html">Strategic Plan</a></li>
			  </ul>
			</li>
        	<li><a href="/contact.html">Contact</a></li>
        	<li><a href="/espanol/">Español</a></li>
			
        </ul>
		</div><!--/.navbar-collapse -->
		</div><!--/.container -->
    </div><!--/.nav-bg -->
		<a id="return-to-top" class="back-to-top"><i class="glyphicon glyphicon-chevron-up"></i></a>
</header>

    
<main id="maincontent" role="main"> 
<article>
    <section class="bg-vid">
        <video playsinline autoplay loop muted poster="/media/img/20200727-brad-kaaleleo-wong-1600.jpg" id="bgvid">
            <source src="/media/videos/20200727-pmnm-world-heritage-clip.mp4" type="video/mp4" />
        </video>
        
        <div class="bg-vid-box">
			<h1>Papahānaumokuākea Marine National Monument Celebrates 10 Years as a World Heritage Site</h1>
            <h2><em>“Important to the collective interests of humanity”</em></h2>
            <p>&nbsp;</p>
		<p><span class="onms-lt-blue">By Sarah Marquis</span></p>

<!--<button id="vidpause">pause video</button>-->
</div>
    </section>
   
    <section class="content white-bg padding30" id="index">
    <div class="container">
    	<div class="col-md-10 col-md-offset-1">
			
    		<ol class="breadcrumb">
                <li><a href="/">Home</a></li>
                <li><a href="../">News</a></li>
                <li class="active">Papahānaumokuākea Marine National Monument Celebrates 10 Years as a World Heritage Site</li>
          </ol>
          <br>
          
			<p><em>July 2020</em></p>
          
			<p class="lead">On July 30, 2010, Papahānaumokuākea Marine National Monument was inscribed as a mixed World Heritage site by <a href="https://en.unesco.org">United Nations Educational, Scientific and Cultural Organization (UNESCO)</a>. Because the monument represents one of the best examples of both the world’s cultural as well as natural heritage, it has the distinction of being named the only mixed World Heritage site within the United States. It is one of only 24 World Heritage sites in the U.S., and one of two in Hawai‘i, along with Hawai‘i Volcanoes National Park.</p>

			<p>“A World Heritage site is part of an international community that appreciates and has concerns for universally significant properties,” says Athline Clark, NOAA superintendent of <a href="https://www.papahanaumokuakea.gov/">Papahānaumokuākea Marine National Monument</a>. “Through a shared interest, countries join hands to protect and cherish the world's natural and cultural heritage, expressed in a commitment to preserving our legacy for future generations.”</p>

		</div>
			
    </div><!-- /container --> 
</section>

<section class="parallax photo1">
    <div class="container">
        <div class="col-md-10 col-md-offset-1">
            <h2 class="text-center" data-aos="fade-down">What is a World Heritage Site?</h2>
            <p class="caption">“Where nature and culture are one.” The well preserved heiau (sacred temples) on the islands of Mokumanamana (in photo) and Nihoa, and their still living traditions, are distinctive to Hawaiʻi. (Photo: Kekuewa Kikiloi/PMNM)</p>
        </div>
    </div>
</section>

<section class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
				<p>Becoming a <a href="https://whc.unesco.org/en/about/">World Heritage site</a>, either natural or cultural, is not easy. Once nominated by a country, a World Heritage Site is an area chosen by UNESCO, judged to be important to the collective interests of humanity. It must represent a unique, most significant, or best example of the world’s cultural and/or natural heritage. Papahānaumokuākea joins such iconic sites as the Great Barrier Reef, Galapagos Islands, Great Wall of China, and the Pyramid Fields of Egypt in World Heritage recognition. </p>

                <p>To be included on the World Heritage List, sites must meet at least one of 10 strict criteria under either natural or cultural categories. Inscription as both is that much more difficult. The monument met multiple criteria for both, and is one of only 39 global locations inscribed as a mixed site for both natural and cultural importance, out of 1,121 sites worldwide.</p>

</div>
</div>
</div>
</section>

<section class="parallax photo2">
    <div class="container">
        <div class="col-md-10 col-md-offset-1">
            <h2 class="text-center" data-aos="fade-down">Not another layer of regulations</h2>
            <p class="caption">The monument is a nesting and foraging area for more than 14 million seabirds-making it the world’s largest seabird rookery.(Photo: Dan Clark/USFWS)</p>
        </div>
    </div>
</section>

<section class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
				<p>World Heritage sites safeguard for humanity the most universal and significant aspects of our global natural and cultural heritage. Inscription does not create any additional regulatory overlay to a site; that is still up to the individual government agencies involved. What it does convey is international recognition of “outstanding universal value.” It is also an opportunity to engage with a global network of management experts.</p>

                <p>“World heritage inscription provides managers with access to expertise from around the world,” says Ms. Clark. “It is a chance to collaborate on management experience and issues of major concern.”</p>

                <p>World Heritage status signifies that a place is unique and irreplaceable. But the recognition comes with responsibilities. Once a site achieves World Heritage status, its conservation is continuously monitored. The monitoring results inform the World Heritage Committee, who holds nations accountable for their action (or non-action) to protect the special place for humanity. The result is global visibility. It is the only such mechanism in the world.</p>

                </div>
</div>
</div>
</section>


<section class="parallax photo3">
    <div class="container">
        <div class="col-md-10 col-md-offset-1">
            <h2 class="text-center" data-aos="fade-down">World Heritage Marine Program</h2>
            <p class="caption">The monument’s coral reefs are home to thousands of marine species, many found nowhere else on earth. (Photo: James Watt/NOAA)</p>
        </div>
    </div>
</section>

<section class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
				<p>Papahānaumokuākea Marine National Monument is one of only 50 marine World Heritage sites. It was a key driver in the creation of the UNESCO <a href="https://whc.unesco.org/en/marine-programme/">World Heritage Marine Program</a>, which created a network of site managers who share conservation solutions, accelerate successful results, and address common concerns, such as climate change impacts and building resilience.</p>

</div>
</div>
</div>
</section>

<section class="parallax photo4">
    <div class="container">
        <div class="col-md-10 col-md-offset-1">
            <h2 class="text-center" data-aos="fade-down">Continuing involvement with UNESCO</h2>
            <p class="caption">The terrestrial and marine habitats of Papahānaumokuākea are crucial for the survival of many endangered or vulnerable species like the Hawaiian green sea turtle and Hawaiian Monk Seal (Photo: Mark Sullivan/NOAA)</p>
        </div>
    </div>
</section>

<section class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
				<p>Papahānaumokuākea managers take part in World Heritage meetings, events, and discussions concerning marine conservation and impacts. In 2016, the UNESCO Director-General praised the monument’s expansion, which made Papahānaumokuākea the largest contiguous fully protected conservation area under the U.S. flag, and one of the largest marine conservation areas in the world. In 2017, the Polynesian Voyaging Society launched a tour of eight World Heritage sites from the monument. That same year, the monument was part of a Paris photo and film exhibit of the world’s most iconic reef systems on the World Heritage List.</p>

                </div>
</div>
</div>
</section>

<section class="parallax photo5">
    <div class="container">
        <div class="col-md-10 col-md-offset-1">
            <h2 class="text-center" data-aos="fade-down">Celebration of ten years</h2>
            <p class="caption">The name Papahānaumokuākea celebrates two Hawaiian ancestors, Papahānaumoku and Wākea, who gave rise to the Hawaiian Archipelago, the taro plant and the Hawaiian people. (Photo: Brad Kaʻaleleo Wong/OHA)</p>
        </div>
    </div>
</section>

<section class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-10 col-md-offset-1">
				<p>World Heritage inscription is not a passive designation, but an active participation with a network of special places around the globe.</p>

                <p>“The celebration of 10 years as a World Heritage site is more than a milestone,” says Ms. Clark. “It demonstrates a commitment by our managers and the Nation to protect and conserve this rare and special place for future generations.”</p>



<p>&nbsp;</p> 
                <p>Papahānaumokuākea Marine National Monument is administered jointly by four co-trustees – the Department of Commerce, the Department of the Interior, the State of Hawai'i, and the Office of Hawaiian Affairs. The day-to-day management of the Monument is overseen by a seven-member management board composed of NOAA Office of National Marine Sanctuaries, NOAA Fisheries, U.S. Fish and Wildlife Service Ecological Services and Refuges Program, State of Hawai'i Divisions of Aquatic Resources and Forestry and Wildlife, and the Office of Hawaiian Affairs.</p>

                <p><i>Sarah Marquis is West Coast/Pacific Islands media coordinator for NOAA Office of National Marine Sanctuaries</i></p>


</article>
</main>


<footer>
<div class="container">
<div class="col-md-12 text-center">

<ul>
<li><a href="/">Home</a></li>
<li><a href="/visit/">Visit</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/explore.html">Explore</a></li>
<li><a href="/learn.html">Learn</a></li>
<li><a href="/involved/">Get Involved</a></li>
<li><a href="/pgallery/">Photos & Videos</a></li>

<li><a href="/about/">About</a></li>


<li><a href="/contact.html">Contact</a></li>
</ul>
<hr class="soften">
<ul>

<li><a href="https://www.facebook.com/NOAAOfficeofNationalMarineSanctuaries?fref=ts"><img src="/img/facebook.png" alt="facebook"></a></li>
<li><a href="https://twitter.com/sanctuaries"><img src="/img/twitter.png" alt="twitter" ></a></li>
<li><a href="https://instagram.com/noaasanctuaries/"><img src="/img/instagram.png" alt="instagram"></a></li>
<li><a href="https://www.youtube.com/user/sanctuaries"><img src="/img/utube.png"  alt="youtube"></a></li>
<li><a href="https://noaasanctuaries.tumblr.com/"><img src="/img/tumblr.png" alt="tumblr"></a></li>
<li><a href="/feed.xml"><img src="/img/rss.png"></a></li>
</ul>

<hr class="soften">

<ul>
<li><a href="/disclaimer.html">Disclaimer</a></li>
<li><a href="http://www.cio.noaa.gov/services_programs/info_quality.html" target="_blank">Information Quality</a></li>
<li><a href="https://www.noaa.gov/foia-freedom-of-information-act" target="_blank">Freedom of Information Act</a></li>
<li><a href="/about/privacy.html">Privacy Policy</a></li>
<li><a href="/about/survey.html">User Survey</a></li>


</ul>

<p>Website owner: <a href="https://oceanservice.noaa.gov">National Ocean Service</a> | <a href="http://www.noaa.gov">NOAA</a> | <a href="https://www.commerce.gov">Department of Commerce</a></p>
</div>

</div><!--/container -->
</footer>
<script src="/js/scripts.js"></script>
<script src="/js/rrssb.js"></script>
<script src="/js/exit.js"></script>
<!-- Google Analytics --> 
<script id="_fed_an_ua_tag" type="text/javascript" src="/js/federated-analytics.js?agency=DOC&subagency=NOAA&pua=UA-41067187-1"></script>      

<script src="/js/aos.js" type="text/javascript"></script>
<script>
 
        AOS.init({
        easing: 'ease-in-out',
        duration: 800,
        delay: 80,
        once: true,
        disable: 'mobile'
      });

$(document).ready(function(){
  // Add smooth scrolling to all links
  $("a").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 800, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
});
</script>

<!--<script src="/vr/vrview2.min.js"></script>
<script>
	window.addEventListener('load', onVrViewLoad)
	function onVrViewLoad() {
	  var vrView = new VRView.Player('#vrview', {
		image: '/vr/florida-keys/pano_floridakeys_coralnursery_catlinseaviewsurvey.jpg',
  		preview:'/vr/florida-keys/pano_floridakeys_coralnursery_catlinseaviewsurvey-s.jpg'
		
	  });
	}
</script>-->
</body>
</html>
