<!DOCTYPE html>
<html lang="en">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="keywords" content="sanctuary, sanctuaries, oceans, marine life, whales, coral, kelp, underwater parks, coast, chart, navigation, NOAA, National Oceanic and Atmospheric Administration, sea, Pacific, Atlantic, Arctic, Antarctic, Southern Ocean, Indian Ocean, beach, oceans, seas, beaches, reef, coral, wave, waves, climate, surf, ship, ships, boat, boats">
  <meta name="description" content="Nearly fifty years ago, a new era of ocean conservation was born by creating a system of national marine sanctuaries. Since then, the National Marine Sanctuary System has grown into a nationwide network of 15 national marine sanctuaries and two marine national monuments that conserve more than 620,000 square miles of spectacular ocean and Great Lakes waters, an area nearly the size of Alaska.">
  <link rel="shortcut icon" href="/favicon.ico">
  <title>50th Anniversary | NOAA Office of National Marine Sanctuaries</title>

<!-- OPEN GRAPH METADATA-->

<meta content="text/html; charset=UTF-8" name="Content-Type">
<meta name="twitter:card" content="Let's Celebrate 50 Years of Ocean Conservation and Stewardship">
<meta name="twitter:site" content="@sanctuaries" >
<meta name="twitter:creator" content="@sanctuaries" >
<meta name="twitter:image" content="https://sanctuaries.noaa.gov/media/50/ss-cbnms-twitter-1200x675.jpg">

<meta property="og:url" content="https://sanctuaries.noaa.gov/50/">
<meta property="og:type" content="article" >
<meta property="og:title" content="Let's Celebrate 50 Years of Ocean Conservation and Stewardship" >
<meta property="og:description" content="Nearly fifty years ago, a new era of ocean conservation was born by creating a system of national marine sanctuaries. Since then, the National Marine Sanctuary System has grown into a nationwide network of 15 national marine sanctuaries and two marine national monuments that conserve more than 620,000 square miles of spectacular ocean and Great Lakes waters, an area nearly the size of Alaska.">
<meta property="og:image" content="https://sanctuaries.noaa.gov/media/50/ss-cbnms-twitter-1200x675.jpg">

<!-- END OPEN GRAPH METADATA-->
	
  <link href="/css/bs3/bootstrap.min.css" rel="stylesheet">
<link href="/css/bs3/sanctuaries.css" rel="stylesheet">
<link rel="stylesheet" href="/css/bs3/rrssb.css" />

<script src="/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TE75KFEQ31"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-TE75KFEQ31');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HWRFGK');</script>
<!-- End Google Tag Manager -->
	<link rel="stylesheet" href="/css/aos.css" />
	<link title="timeline-styles" rel="stylesheet" href="/css/timeline.css" />
	<link rel="stylesheet" href="/css/bs3/rrssb.css" />

	<link rel="stylesheet" href="/wildlife-viewing/css/wildlife-viewing.css" />
  <style>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</style>

</head>

<body>
<section class="banner">
	<div class="container">
		<div class="row">
			<div class="col-md-10 col-md-offset-1">
				<div class="row">
					<div class="col-xs-1">
						<p class="text-center"><span class="glyphicon glyphicon-info-sign"></span></p>
					</div>
					<div class="col-xs-11">
					  <h4>National marine sanctuary offices and visitor centers closed to the public; waters remain open</h4>
						<p>NOAA's national marine sanctuary <a href="https://sanctuaries.noaa.gov/visit/#locations">offices and visitor centers</a> are currently closed to the public, and in accordance with <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/01/20/executive-order-protecting-the-federal-workforce-and-requiring-mask-wearing/">Executive Order 13991 - Protecting the Federal Workforce and Requiring Mask Wearing</a>, all individuals in NOAA-managed areas are required to follow <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/about-face-coverings.html">Centers for Disease Control and Prevention (CDC) guidance</a> on mask-wearing and maintaining social distances. Sanctuary waters remain open for responsible use in accordance with CDC guidance, <a href="https://www.dco.uscg.mil/Portals/9/DCO%20Documents/5p/MSIB/2021/MSIB-02-21-Mask-Requirement.pdf?ver=AYSVn-il9flNn4LDmdFdzw%3D%3D">U.S. Coast Guard requirements</a>, and local regulations. More information on the response from NOAA's Office of National Marine Sanctuaries can be found on <a href="http://sanctuaries.noaa.gov/coronavirus/">sanctuaries.noaa.gov/coronavirus/</a>.</p>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</section>
<header class="navbar navbar-inverse" role="navigation">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navigation">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#search">
          	<span class="sr-only">Toggle search</span>
          	<span class="glyphicon glyphicon-search" style="color:#fff; font-size:16px;"></span>
          </button>
          <div class="navbar-brand">
			  <a href="/"><img src="/media/img/logos/onms-logo-no-text-74.png" alt="national marine sanctuaries logo" class="logo-nav" style="padding:.2rem"></a>
			  <a href="https://www.noaa.gov"><img src="/media/img/logos/noaa-logo.png" alt="National Oceanic and Atmospheric Administration logo" class="logo-nav" style="padding:.2rem"></a>
			  <a href="/">National Marine Sanctuaries</a></div>
        </div>
        <div class="collapse navbar-collapse navbar-right" id="search">
            <form accept-charset="UTF-8" action="https://search.usa.gov/search" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>

    <input id="affiliate" name="affiliate" type="hidden" value="sanctuaries.noaa.gov" />
    <input autocomplete="off" class="usagov-search-autocomplete" id="query" name="query" type="text" placeholder="Search" />
  </form>
  		<a class="skip" href="#maincontent">Skip to main content</a>
    	</div>
      </div><!--/.container -->
        <div class="nav-bg">
		<div class="container">
        
        <div id="navigation" class="navbar-collapse collapse">
        <ul class="nav navbar-nav">
        	<li class="dropdown">
			  <a href="/visit/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown-menu" role="button" aria-haspopup="true" aria-expanded="false">Visit <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/visit/">Visit Us</a></li>
				<li><a href="/visit/visitor-centers.html">Visitor Centers &amp; Exhibits</a></li>
				<li><a href="/visit/things-to-do.html">Things to Do</a></li>
				<li><a href="/visit/giys.html">Get into Your Sanctuary Day</a></li>
				<li><a href="/visit/ecosystems/">Ecosystems</a></li>
				<li><a href="/wildlife-viewing/">Wildlife Viewing</a></li>
			  </ul>
			</li>
        	<li class="dropdown">
			  <a href="/news/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/news/">Latest News</a></li>
				<li><a href="/news/press/">Press Releases</a></li>
				<li><a href="/earthisblue.html">Earth Is Blue</a></li>
				<li><a href="/magazine/">Earth is Blue Magazine</a></li>
				<li><a href="/stories/">Stories from the Blue</a></li>
				<li><a href="/news/media/">For Media</a></li>
				<li><a href="/notes/">Notes From the Field</a></li>
				<li><a href="/news/newsletter.html">Newsletter</a></li>
				<li><a href="/management/fr_notices.html">Federal Register Notices</a></li>
				<li><a href="/news/calendar/">Calendar</a></li>
			  </ul>
			</li>
			<li class="dropdown">
			  <a href="/explore.html" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Explore <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/explore.html">Overview</a></li>
				<li><a href="/management/climate/">Climate</a></li>
				<li><a href="/science/">Science</a></li>
				<li><a href="/maritime/">Maritime Heritage</a></li>
				<li><a href="/marine-protected-areas/">MPAs</a></li>
				<li><a href="/science/socioeconomic/">Socioeconomics</a></li>
				<li><a href="/about/vessels/">Small Boat Program</a></li>
				<li><a href="http://www.nominate.noaa.gov/" target="_blank">Nomination</a></li>
			  </ul>
			</li>
			
			 <li class="dropdown">
			  <a href="/learn.html" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Learn <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/learn.html">Overview</a></li>
				<li><a href="/education/">Education</a></li>
				<li><a href="/heritage/">Heritage</a></li>
				<li><a href="/about/history/">History</a></li>
				<li><a href="/about/faqs/">FAQs</a></li>
			  </ul>
			</li>
        	<li><a href="/involved/">Get Involved</a></li>
            <li class="dropdown">
			  <a href="/gallery/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Multimedia <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/gallery/">Photos &amp; Videos</a></li>
				<li><a href="/earthisblue.html">Earth Is Blue</a></li>
				<li><a href="/stories/">Stories from the Blue</a></li>
				<li><a href="/vr/">Virtual Dives</a></li> 
				<li><a href="/about/maps.html">Maps</a></li> 
				<li><a href="/live/">Sanctuaries Live</a></li>
              </ul>
			</li>
			 <li class="dropdown">
			  <a href="/about/" class="dropdown-toggle" data-hover="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">About <span class="caret"></span></a>
			  <ul class="dropdown-menu">
				<li><a href="/about/">Overview</a></li>
				<li><a href="/management/">Policy &amp; Planning</a></li>
				<li><a href="/about/regions.html">Regions</a></li>
				<li><a href="/library/">Publications</a></li>
				<li><a href="/about/five-year-strategy-2017-2022.html">Strategic Plan</a></li>
			  </ul>
			</li>
        	<li><a href="/contact.html">Contact</a></li>
        	<li><a href="/espanol/">Español</a></li>
			
        </ul>
		</div><!--/.navbar-collapse -->
		</div><!--/.container -->
    </div><!--/.nav-bg -->
		<a id="return-to-top" class="back-to-top"><i class="glyphicon glyphicon-chevron-up"></i></a>
</header>

    

	<main id="maincontent">
		<article>

			<section class="onms-dk-blue" style="padding-top:3rem;">
				<div class="container">
					<div class="row">

						<div class="col-md-5 col-md-push-7" data-aos="zoom-in">
							
							<div class="hero-logo col-md-8 col-md-offset-2 margin-top20">
								<img src="/media/img/logos/onms-logo-no-text-800.png" alt="office of national marine sanctuary whale tail logo" class="img-responsive center-block">
							</div>
							
							<img src="/media/img/logos/celebrating-50th-banner.png" alt="celebrating 50 years" class="img-responsive">
						</div>
						
						<div class="col-md-7 col-md-pull-5" data-aos="fade-up">	
							<h1>Let's Celebrate 50 Years of Ocean Conservation and Stewardship</h1>
						</div>
					</div>
				</div>
				<!--Waves Container-->
				<div>
				<svg class="waves" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				viewBox="0 24 150 28" preserveAspectRatio="none" shape-rendering="auto">
				<defs>
				<path id="gentle-wave" d="M-160 44c30 0 58-18 88-18s 58 18 88 18 58-18 88-18 58 18 88 18 v44h-352z" />
				</defs>
				<g class="parallax-wave">
				<use xlink:href="#gentle-wave" x="48" y="0" fill="rgba(255,255,255,0.7" />
				<use xlink:href="#gentle-wave" x="48" y="3" fill="rgba(255,255,255,0.5)" />
				<use xlink:href="#gentle-wave" x="48" y="5" fill="rgba(255,255,255,0.3)" />
				<use xlink:href="#gentle-wave" x="48" y="7" fill="#fff" />
				</g>
				</svg>
				</div>
				<!--Waves end-->
			</section>
			
			<section class="container margin-top20">
				<div class="col-md-10 col-md-offset-1">
					<p>Nearly fifty years ago, a new era of ocean conservation was born by creating a system of national marine sanctuaries. Since then, the National Marine Sanctuary System has grown into a nationwide network of 15 national marine sanctuaries and two marine national monuments that conserve more than 620,000 square miles of spectacular ocean and Great Lakes waters, an area nearly the size of Alaska.</p>
						
					<p>Each national marine sanctuary and marine national monument has its own unique history and purpose. These underwater parks were set aside for both protection and enjoyment, now and in the future—and decisions about how to best manage each of these special places continue to be made using the best available scientific data, as well as extensive public input.</p>
				</div>
				
				<figure class="col-md-12" data-aos="fade-up">
					<video crossOrigin="anonymous" class="video-js vjs-default-skin" controls  width="auto" height="auto" poster="/media/videos/50-years-of-national-marine-sanctuaries.jpg" data-setup="{}">
                    <source src="/media/videos/50-years-of-national-marine-sanctuaries.mp4" type="video/mp4">
                        <track kind="captions" src="/media/videos/50-years-of-national-marine-sanctuaries.vtt" srclang="en" label="English">
					</video>
				</figure>
				<div class="col-md-10 col-md-offset-1">
					<p>We believe that water is a thread that connects us all. National marine sanctuaries and monuments support coastal communities and drive local economies by providing jobs and opportunities for people to discover, recreate, and form lifelong connections with these spectacular places. The successes throughout the National Marine Sanctuary System show that conservation, economic prosperity, and human well being not only go well together, but they are deeply woven together in our national character.</p>
					
					<p>The National Marine Sanctuary System turns 50 on October 23, 2022. Please join us throughout the next year as we celebrate the history, accomplishments, and beauty of these incredible underwater parks across the United States!</p>
				</div>
			
			</section>
			
			<section class="light-grey-bg" style="padding:3rem 0;border:none;">
                <div class="container">
					<div class="col-md-8">
						<div class="col-md-10 col-md-offset-1 text-center">
						
						<h2>From the Director</h2>
						<p style="text-align:left;" data-aos="fade-right">Welcome to the 50th Anniversary of the National Marine Sanctuary System! Starting from modest beginnings, this "good idea" has grown into a vibrant network of 15 national marine sanctuaries and two marine national monuments that protect some of our nation's most treasured seascapes, wildlife, and maritime heritage resources. Sanctuaries and monuments work with and connect to other networks of marine protected areas throughout the U.S. and around the world.</p>
						
                        <a href="from-the-director.html" class="btn-wave btn blue active" data-aos="fade-right">
                        	<span>Read the Director's message</span>
                            <div class="wave"></div>
                            <div class="bubble-container">
                            	<div class="bubble bubble-1"><div></div></div>
                            	<div class="bubble bubble-2"><div></div></div>
                            </div>
                        </a>
						</div>
					</div>
					
					<div class="col-md-4">
						<figure data-aos="fade-left">
							<img src="/media/mag/4/armor-400.jpg" class="img-responsive" alt="Director John Armor" style="border-radius:10px;" loading="lazy">
						</figure>
					</div>
                </div>
            </section>
			
      <section class="onms-dk-blue" style="padding:3rem 0;">
          <div class="container">
              <div class="highlight">
                   <img data-aos="fade" src="/education/teachers/webinar-header.jpg" alt="photo of collage of deep coral sea life" class="img-responsive" loading="lazy">
                    <div class="highlight-text">
                      <div>
                        <h2>Discover Spectacular Webinar Series</h2>
                        <p>Check out our <a href="../education/teachers/webinar-series.html">50th webinar series</a> to learn more about how we’ll look to the future to continue saving these spectacular places and ensure the National Marine Sanctuary System remains a source of pride and enjoyment for all.</p> 
                      </div>

                            <a href="../education/teachers/webinar-series.html" class="btn-wave btn white active"> 
                                <span>Webinar Series</span>
                                <div class="wave"></div>
                                <div class="bubble-container">
                                  <div class="bubble bubble-1"><div></div></div>
                                  <div class="bubble bubble-2"><div></div></div>
                                </div>
                            </a>
                  </div>
              </div>
          </div>
      </section>
			
			<section class="container-fluid" style="padding:3rem 0;">
				<div class="container">
					<div class="col-md-10 col-md-offset-1">
					  <h2 class="text-center">A Journey Through Time</h2>
						<p class="text-center">This timeline provides highlights of the last 50+ years of national marine sanctuaries.</p>
					</div>
					
				</div>
				 <div id="timeline-embed" style="width: 100%; height: 80vh"></div>
    		</section>
			
			<section class="light-grey-bg" style="padding:3rem 0;border:none;">
				<div class="container">
				  <div class="col-md-10 col-md-offset-1">
					<h2 class="text-center">Join the Fun!</h2>
					  <p>As part of the 50th anniversary, a new commemorative poster will be released each month to capture the beauty and diversity of your National Marine Sanctuary System—starting with Monitor National Marine Sanctuary in October 2021.</p>

					 <div class="col-md-4 col-md-offset-4" style="margin-top:2rem;margin-bottom:2rem;">
					  <!-- Buttons start here. Copy this ul to your document. -->
						<ul class="rrssb-buttons clearfix">
						  <li class="rrssb-facebook">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://sanctuaries.noaa.gov/50/" class="popup">
							  <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
							  <span class="rrssb-text">facebook</span>
							</a>
						  </li>
						  <li class="rrssb-twitter">
							<a href="https://twitter.com/intent/tweet?text=https://sanctuaries.noaa.gov/50/"
							class="popup">
							  <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span>
							  <span class="rrssb-text">twitter</span>
							</a>
						  </li>
						</ul>
						<!-- Buttons end here --> 
					 </div>	
					</div>
					
				<div class="row">
					<div class="col-md-6" data-aos="fade-right"> <a href="/media/posters/2021-monitor-national-marine-sanctuary-poster.pdf"><img src="/media/50/monitor-poster-1200.jpg" alt="monitor poster front: drawing of the wreck of the monitor, a lantern from the monitor, a diver, fish and an rov" class="img-responsive"></a>
					</div>
					<div class="col-md-6" data-aos="fade-left"> <a href="/media/posters/2021-monitor-national-marine-sanctuary-poster.pdf"><img src="/media/50/monitor-poster-back-1200.jpg" alt="monitor poster back: information about the uss monitor" class="img-responsive"></a>
					</div>
				</div>
				</div>
			</section>
			
			<section class="light-blue-bg">
				<div class="container">
					<div class="col-md-10 col-md-offset-1">
						<h2 class="text-center">Save Spectacular</h2>
						<p>During the campaign, we will follow five focused themes highlighting various aspects of the national marine sanctuary system.</p>
					</div>
				</div><!--/container-->
					
					<div class="container-fluid max-width-1600">
					<div class="card-grid">
          			
				<section class="flip-card" id="celebrate" tabindex="0">
            			<div class="flip-card-inner">
            				<div class="flip-card-front">
              					<img src="/media/50/ss-cbnms-600.jpg" class="img-responsive visible-xs" alt="fish swimming among a coral reef">
              					<div class="front-content" data-aos="fade-in">
                					<h2>Celebrate Spectacular</h2>
             					 </div>
            				</div><!--/flip-card-front-->
							<div class="flip-card-back">
              					<div class="back-content">
              						<p class="lead"><strong>From this October through December, we'll kick-off our 50th celebration and emphasize the history and accomplishments of the sanctuary system over the last 50 years.</strong></p>		
            					</div>
            				</div><!--/flip-card-back-->
          				</div><!--/flip-card-inner-->
        		</section><!--/flipcard-->
				<section class="flip-card" id="discover" tabindex="0" >
            			<div class="flip-card-inner">
            				<div class="flip-card-front">
              					<img src="/media/50/ss-sbnms-600.jpg" class="img-responsive visible-xs" alt="kids watching a whale breach from a boat">
              					<div class="front-content" data-aos="fade-in">
                					<h2>Discover Spectacular</h2>
             					 </div>
            				</div><!--/flip-card-front-->
							<div class="flip-card-back">
              					<div class="back-content">
              						<p class="lead"><strong>From January to March we'll start the new year with a focus on the diversity of education and outreach programs developed and delivered by sanctuaries and our partners throughout the system.</strong></p>
            					</div>
            				</div><!--/flip-card-back-->
          				</div><!--/flip-card-inner-->
        		</section><!--/flipcard-->
				<section class="flip-card" id="explore" tabindex="0" >
            			<div class="flip-card-inner">
            				<div class="flip-card-front">
              					<img src="/media/50/ss-tbnms-600.jpg" class="img-responsive visible-xs" alt="Fisher releasing a tarpon in the waterr">
              					<div class="front-content" data-aos="fade-in">
                					<h2>Explore Spectacular</h2>
             					 </div>
            				</div><!--/flip-card-front-->
							<div class="flip-card-back">
              					<div class="back-content">
              						<p class="lead"><strong>From April to May we'll dive into our sanctuaries and focus on how exploration and research help us understand and manage threats to sanctuary resources.</strong></p>
            					</div>
            				</div><!--/flip-card-back-->
          				</div><!--/flip-card-inner-->
        		</section><!--/flipcard-->
				<section class="flip-card" id="enjoy" tabindex="0" >
            			<div class="flip-card-inner">
            				<div class="flip-card-front">
              					<img src="/media/50/ss-ocnms-600.jpg" class="img-responsive visible-xs" alt="two surfer walking on the beach with their surf boards">
              					<div class="front-content" data-aos="fade-in">
                					<h2>Enjoy Spectacular</h2>
             					 </div>
            				</div><!--/flip-card-front-->
							<div class="flip-card-back">
              					<div class="back-content">
              						<p class="lead"><strong>From July to September, we’ll embark on our "Get Into Your Sanctuary" campaign throughout the sanctuary system by promoting responsible recreation, tourism and stewardship, and explore the various ways in which people build personal connections to these special places.</strong></p>
            					</div>
            				</div><!--/flip-card-back-->
          				</div><!--/flip-card-inner-->
        		</section><!--/flipcard-->
				<section class="flip-card" id="save" tabindex="0" >
            			<div class="flip-card-inner">
            				<div class="flip-card-front">
              					<img src="/media/50/ss-mbnms-600.jpg" class="img-responsive visible-xs" alt="risso dolphin leaping out of the water">
              					<div class="front-content" data-aos="fade-in">
                					<h2>Save Spectacular</h2>
             					 </div>
            				</div><!--/flip-card-front-->
							<div class="flip-card-back">
              					<div class="back-content">
              						<p class="lead"><strong>From October to December we’ll conclude the 50th celebration by inviting people to share why sanctuaries are special places and should be conserved for future generations, celebrating our 50th anniversary in late October 2022, and launching a new strategic vision for the system.</strong></p>
            					</div>
            				</div><!--/flip-card-back-->
          				</div><!--/flip-card-inner-->
        		</section><!--/flipcard-->
				</div><!--/card-grid-->
				</div><!--/col-md-12-->
			</section>
			

			
			<section>
				<div class="container">
					<div class="col-md-10 col-md-offset-1">
						<h2 class="text-center">Web Stories and Signature Series Articles</h2>
					  <p>How has America's connection to maritime places changed over the years? How have past presidents shaped the protection of special ocean places? What are some of the most exciting discoveries in your national marine sanctuaries? Each month, check back for new articles that delve into these topics, and more!</p>
					</div>
				</div>
				<div class="container-fluid max-width-1600">
					<div class="featured-story">
						<div class="story-img">
						  <a href="the-making-of-a-maritime-nation.html"> 
							  <img src="/media/img/20210930-header-1600.jpg" class="img-responsive" alt="kids looking out over the water at a whale on a whale watching boat" loading="lazy">
							<div class="story-overlay">Read</div></a>
						</div>
						<div class="story-title">
							<h3><a href="the-making-of-a-maritime-nation.html">The Making of a Maritime Nation: The Ocean of a Past, Present, and Future America</a></h3>
						</div>
					</div>
				</div>
			</section>
			
        	<section class="light-grey-bg" style="padding:3rem 0; border:none;">
                <div class="container">
                    <div class="highlight">
                        <img data-aos="fade" src="/media/img/20200325-birds-on-turtles-1000.jpg" class="img-responsive" alt="two birds standing on two green sea turtles" loading="lazy">
                          <div class="highlight-text">
                            <div>
                              <h2 class="text-center">Media Resources</h2>
                              <p>We welcome news media outlets and ocean-loving individuals/social media influencers to get involved. See our resources for press and social media below. Contact <a href="mailto:vernon.smith@noaa.gov">vernon.smith@noaa.gov</a> for all media and influencer inquiries.</p> 
                            </div>
                              <a href="toolkit.html" class="btn-wave btn blue active">
                                <span>Media Resources</span>
                                <div class="wave"></div>
                                <div class="bubble-container">
                                  <div class="bubble bubble-1"><div></div></div>
                                  <div class="bubble bubble-2"><div></div></div>
                                </div>
                              </a>
                        </div>
                    </div>
                </div>
            	</section>
		</article>
  	</main>
<footer>
<div class="container">
<div class="col-md-12 text-center">

<ul>
<li><a href="/">Home</a></li>
<li><a href="/visit/">Visit</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/explore.html">Explore</a></li>
<li><a href="/learn.html">Learn</a></li>
<li><a href="/involved/">Get Involved</a></li>
<li><a href="/pgallery/">Photos & Videos</a></li>

<li><a href="/about/">About</a></li>


<li><a href="/contact.html">Contact</a></li>
</ul>
<hr class="soften">
<ul>

<li><a href="https://www.facebook.com/NOAAOfficeofNationalMarineSanctuaries?fref=ts"><img src="/img/facebook.png" alt="facebook"></a></li>
<li><a href="https://twitter.com/sanctuaries"><img src="/img/twitter.png" alt="twitter" ></a></li>
<li><a href="https://instagram.com/noaasanctuaries/"><img src="/img/instagram.png" alt="instagram"></a></li>
<li><a href="https://www.youtube.com/user/sanctuaries"><img src="/img/utube.png"  alt="youtube"></a></li>
<li><a href="https://noaasanctuaries.tumblr.com/"><img src="/img/tumblr.png" alt="tumblr"></a></li>
<li><a href="/feed.xml"><img src="/img/rss.png"></a></li>
</ul>

<hr class="soften">

<ul>
<li><a href="/disclaimer.html">Disclaimer</a></li>
<li><a href="http://www.cio.noaa.gov/services_programs/info_quality.html" target="_blank">Information Quality</a></li>
<li><a href="https://www.noaa.gov/foia-freedom-of-information-act" target="_blank">Freedom of Information Act</a></li>
<li><a href="/about/privacy.html">Privacy Policy</a></li>
<li><a href="/about/survey.html">User Survey</a></li>


</ul>

<p>Website owner: <a href="https://oceanservice.noaa.gov">National Ocean Service</a> | <a href="http://www.noaa.gov">NOAA</a> | <a href="https://www.commerce.gov">Department of Commerce</a></p>
</div>

</div><!--/container -->
</footer>
<script src="/js/scripts.js"></script>
<script src="/js/rrssb.js"></script>
<script src="/js/exit.js"></script>
<!-- We participate in the US government's analytics program. See the data at analytics.usa.gov. -->
<script async type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC&subagency=NOAA&pua=UA-41067187-1" id="_fed_an_ua_tag"></script>   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HWRFGK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="/js/rrssb.min.js"></script>
<script src="/js/aos.js" type="text/javascript"></script>
<script src="/js/timeline.js"></script>
<script src="/wildlife-viewing/js/flip-card.js" type="text/javascript"></script>
	
<script>

        AOS.init({
			easing: 'ease-in-out',
			duration: 800,
			delay: 80,
			once: true,
			disable: 'mobile'
		});

	$(document).ready(function(){

  	// Add smooth scrolling to all links

  	$("a").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior

    if (this.hash !== "") {

      // Prevent default anchor click behavior

      event.preventDefault();

      // Store hash

      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll

      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area

      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 800, function(){

        // Add hash (#) to URL when done scrolling (default click behavior)

        window.location.hash = hash;
      });

    } // End if
  });
});
	

</script>

	<script type="text/javascript">
            // The TL.Timeline constructor takes at least two arguments:
            // the id of the Timeline container (no '#'), and
            // the URL to your JSON data file or Google spreadsheet.
            // the id must refer to an element "above" this code,
            // and the element must have CSS styling to give it width and height
            // optionally, a third argument with configuration options can be passed.
            // See below for more about options.
            timeline = new TL.Timeline('timeline-embed',
            '/media/50/timeline.json');
        </script>
	
	</body>

</html>